Seu guia dos serviços de suporte a produtos Microsoft

Você pode obter as mais recentes atualizações e informações técnicas no arquivo 'ie.txt', localizado na pasta em que você instalou o Internet Explorer e as Ferramentas de Internet.

Se ainda tiver alguma pergunta, a Microsoft oferece suporte técnico e serviços, desde ferramentas de auto-ajuda à assistência direta prestada por um engenheiro da Microsoft.

Os serviços de suporte oferecidos da Microsoft estão sujeitos aos preços, termos e condições da Microsoft na ocasião e podem sofrer alterações sem aviso prévio.

Escolha a opção de suporte certa para você

Entre em contato com a subsidiária da Microsoft na sua área. Para obter uma lista das subsidiárias no mundo todo, consulte Suporte mundial aos produtos Microsoft.


Assistência direta

Se você não conseguir encontrar a resposta que procura, entre em contato com o Suporte Técnico Microsoft.

Quando telefonar, você deve estar diante do computador e deve ter a documentação apropriada do produto em mãos. Esteja preparado para fornecer as seguintes informações:

  • O número de versão do produto Microsoft que está sendo utilizado
  • O tipo de hardware utilizado, inclusive o hardware de rede, se aplicável
  • O sistema operacional utilizado
  • A mensagem exata que está sendo exibida na tela
  • A descrição do problema
  • A descrição dos passos tomados para solucionar o problema

Suporte Padrão

O suporte gratuito é oferecido por um período de 90 (noventa) dias, contados a partir da sua primeira chamada para o suporte técnico. Passado este prazo, você poderá optar por outras modalidades de suporte, de acordo com as suas necessidades.

O Suporte Padrão Microsoft abrange os seguintes produtos e dúvidas:

  • Suporte Microsoft
  • Aplicativos
  • Sistemas Operacionais
  • Ferramentas de Desenvolvimento
  • Sistemas Avançados
  • Produtos
  • Aplicativos Windows e Macintosh, produtos da linha Home e produtos de Internet.
  • MS-DOS
  • Windows 95
  • Windows 98
  • Windows para Workgroup Windows NT Workstation
  • Visual Studio, Windows SDK, Visual C++, Visual Basic, Visual Fox Pro
  • Windows NT Server
  • Suporte Oferecido
  • Dúvidas sobre instalação, configuração e utilização. Exclui dúvidas sobre macro-programação e dúvidas sobre servidores de Internet.
  • Dúvidas sobre instalação, configuração e utilização.
  • Dúvidas sobre instalação do produto.
  • Dúvidas sobre instalação do produto.

O Suporte Padrão Microsoft funciona de segunda a sexta-feira, das 8:00 às 20:00 horas, exceto nos feriados, pelo telefone (11) 5506-8087 ou fax (11) 5506-7621.

Outras opções de suporte

Serviço de Suporte a Corporações: A Microsoft possui um serviço de suporte especial para corporações. Para obter maiores informações, entre em contato com o Atendimento Microsoft pelo telefone (11) 822-5764.

Os serviços de suporte da Microsoft estão sujeitos aos preços, termos e condições da Microsoft vigentes no momento, podendo sofrer alterações sem aviso prévio.

Informações adicionais

Escolhendo a opção de suporte certa para você

Ferramentas de auto-ajuda: Suporte on-line a produtos Microsoft

Outros serviços da Microsoft

Suporte mundial a produtos Microsoft


Escolhendo a opção de suporte certa para você

Obtendo ajuda do Serviço de suporte a produto da Microsoft

Quando você tiver uma pergunta

Se você tiver uma pergunta sobre o Microsoft Internet Explorer, primeiro consulte a Ajuda on-line. Você também pode encontrar as últimas atualizações e informações técnicas no arquivo LEIAME, fornecido com os discos do Internet Explorer. Se você não conseguir encontrar a resposta que procura, entre em contato com o Serviço de Suporte da Microsoft.

O Suporte On-line é mais uma ferramenta que vai ajudar você a encontrar, de forma rápida e fácil, as respostas para suas dúvidas sobre os produtos Microsoft. Você só precisa colocar uma palavra-chave e iniciar a pesquisa. Todos os artigos em português relacionados à palavra-chave selecionada serão listados para que você possa consultá-los. Acesse o nosso Suporte On-line no endereço http://www.microsoft.com/brasil/suporteonline/.

Suporte Técnico Microsoft

O Suporte Técnico Microsoft oferece opções de suporte técnico de alta qualidade que permitem que você obtenha as respostas certas no momento certo. Para obter informações sobre o Serviço de Suporte no Brasil, consulte Suporte aos produtos no Brasil.

Observação Para informações sobre o Serviço de Suporte disponível na subsidiária que atende a sua região, consulte Suporte mundial aos produtos Microsoft.

Suporte Padrão

O suporte gratuito é oferecido por um período de 90 (noventa) dias, contados a partir da sua primeira chamada para o suporte técnico. Passado este prazo, você poderá optar por outras modalidades de suporte, de acordo com as suas necessidades.

Serviços Eletrônicos de Suporte

Os serviços de informações eletrônicas gratuitos estão disponíveis 24 horas por dia, 7 dias por semana, inclusive feriados.

Fax Automático

Para as dúvidas mais freqüentes, você pode receber sua resposta através de Fax Automático. Para acessar o Serviço de Fax Automático, ligue para o telefone (11) 5506-8506.

BBS (Bulletin Board Service) Microsoft

Através da BBS, a Microsoft coloca à sua disposição os drivers de impressoras, bases de informações técnicas, step-up de sistemas operacionais e aplicativos. Para acessar a BBS Microsoft, ligue para o telefone (11) 5506-1234.

Internet

A Microsoft disponibiliza via Internet o Suporte Web Microsoft na World Wide Web (WWW), colocando técnicos à sua disposição para auxiliá-lo a esclarecer suas dúvidas técnicas no prazo de 48 horas, excluindo feriados e fins de semana. Acesse o Suporte Web Microsoft na Internet através do endereço http://www.microsoft.com/brasil/suporteonline/.


Outros serviços da Microsoft

ASC (Authorized Support Centers)

Canal autorizado pela Microsoft para fornecer os mais variados serviços de suporte:
  • suporte através da linha 900
  • ocorrências individuais
  • contratos
  • help desk
  • suporte on-site

Para obter a relação dos Centros de Suporte Autorizados, entre em contato com o Atendimento Microsoft pelo telefone (11) 822-5764, ou consulte nossa página na Internet: http://www.microsoft.com/brasil/suporte/asc.htm Os serviços de suporte oferecidos pelos Centros de Suporte Autorizados têm os seus preços, termos e condições próprias, que podem sofrer alterações sem aviso prévio.

Suporte Técnico Microsoft

O Suporte Técnico Microsoft oferece opções de suporte técnico de alta qualidade que permitem que você obtenha as respostas certas no momento certo. Para obter informações sobre o Serviço de Suporte no Brasil, consulte Suporte aos produtos no Brasil.

Consulte também

Escolha o suporte certo para você

Ferramentas de auto-ajuda: Suporte on-line a produtos Microsoft

Outras ferramentas de auto-ajuda

Assistência direta

Suporte mundial aos produtos Microsoft


Ferramentas de auto-ajuda

Serviços de suporte on-line em http://www.microsoft.com/brasil/suporteonline/

O Suporte On-line é mais uma ferramenta que vai ajudar você a encontrar, de forma rápida e fácil, as respostas para suas dúvidas sobre os produtos Microsoft. Você só precisa colocar uma palavra-chave e iniciar a pesquisa. Todos os artigos em português relacionados à palavra-chave selecionada serão listados para que você possa consultá-los. Acesse o nosso Suporte On-line no endereço http://www.microsoft.com/brasil/suporteonline/.

Informações adicionais

Escolhendo a opção de suporte certa para você

Outras ferramentas de auto-ajuda

Assistência direta

Outros serviços da Microsoft

Suporte mundial a produtos Microsoft


Outras ferramentas de auto-ajuda

Além dos recursos da Internet, a Microsoft oferece outros recursos de informações técnicasa, tais como Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service, e Microsoft FastTips. Para obter maiores informações sobre estes recursos, visite: http://support.microsoft.com/support/.

Informações adicionais

Escolhendo a opção de suporte certa para você

Ferramentas de auto-ajuda: Suporte on-line a produtos Microsoft

Assistência direta

Outros serviços Microsoft

Suporte mundial a produtos Microsoft


Suporte mundial aos produtos Microsoft

Se você tiver uma pergunta sobre um produto Microsoft, primeiro:

  • Consulte a Ajuda on-line.
  • Consulte os arquivos LEIAME fornecidos com o produto. Esses arquivos fornecem informações gerais adicionadas após a conclusão da documentação.

Se você não conseguir encontrar uma solução, poderá receber informações sobre como obter suporte ao produto, entrando em contato com o escritório da subsidiária da Microsoft no seu país.

Telefonando para o suporte da Microsoft

Quando telefonar, você deve estar diante do computador e deve ter a documentação apropriada do produto em mãos. Esteja preparado para fornecer as seguintes informações:

  • O número de versão do produto Microsoft que está sendo utilizado
  • O tipo de hardware utilizado, inclusive o hardware de rede, se aplicável
  • O sistema operacional utilizado
  • A mensagem exata que está sendo exibida na tela
  • A descrição do problema
  • A descrição dos passos tomados para solucionar o problema

Importante Os escritórios das subsidiárias da Microsoft e os países aos quais eles atendem estão listados a seguir. Se não houver um escritório da Microsoft em seu país, entre em contato com o estabelecimento onde adquiriu o produto Microsoft.

África do Sul
Microsoft South Africa
Telefone: (27) (11) 445 0000
Fax: (27) (11) 445 0046
Suporte ao produto:
(Discagem direta gratuita): 0 802 11 11 04
(Discagem direta): (27) 11 445 0000
Fax: (27) 11 445-0343

Alemanha
Microsoft GmbH
Telefone: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informações: 089/3176 1199
Preços, atualizações, etc.: 08105-25-1199
Internet: //www.microsoft.com/germany
Suporte padrão:
Instalação e uso: 01805/67 22 55
Informações gerais sobre o suporte da Microsoft na Europa Central: Fax: 1805-25-1191

América Central
Suporte ao produto: (506) 298 2020
Endereço eletrônico do suporte: mscasup@microsoft.com
Serviço ao cliente: (506) 298 2000
Endereço eletrônico do atendimento ao cliente: msccatus@microsoft.com

América Latina
Microsoft
Latin American Headquarters (U.S.A.)
Telefone: (305) 489-4800
Fax: (305) 491-1616
Serviço ao cliente: (425) 936-8661
Suporte ao produto: (214) 714-9100
Internet: //www.microsoft.com/latam/soporte

Arábia Saudita
Microsoft Saudi Arabia
Telefone: (966) (1) 488-1165
Fax: (966) (1) 488-1576
Suporte ao produto:
(Sistema operacional pessoal e aplicativos da área de trabalho apenas):
Telefone: 800-124-0500 (Discagem direta gratuita dentro da Arábia Saudita)
Fax: +966-1-4740576

Argentina
Microsoft da Argentina S.A.
Serviço ao cliente: (54) (1) 316-4600
Fax: (54) (1) 316-1922
Suporte ao produto: (54) (1) 316-4664

Armênia
Consulte Rússia

Austrália
Microsoft Pty. Ltd.
Telefone: Produtos e serviços: (61) 13 20 58
Fax: (61) (02) 9870-2285
Centro de informação de vendas: (61) (02) 9870-2100
Internet: //www.microsoft.com.au/
Suporte ao produto: (61) (02) 9870-2131
Fax: (61) (02) 9805 0519

Áustria
Microsoft Ges.m.b.H.
Telefone: (43) 1 610 64-0
Fax: (43) 1 610 64-200
Informações: 0660-6520
Preços, atualizações, etc.: 0660-6520
Suporte padrão:
Instalação e uso: 01 50222-2255
Informações gerais sobre a rede de suporte na Europa Central:
Fax: 01805-251191

Azerbaijão
Consulte Rússia

Bélgica
Microsoft NV
Telefone: (32) (2) 730 39 11
Fax: (32) (2) 726 96 09
Microsoft Support Network Info. Center: 0800 18307
Inscrição na TechNet: +353 1 703 8738
Inscrição na MSDN: +353 1 708 8690
Microsoft Information Center: +32-2-481 52 52
BBS: +32-2-726 85 45 (14400/1200/2400/9600 baud, 8N1, ANSI)
Suporte ao produto:
+32-2-513 32 74 (em holandês)
(32) (2) 502 34 32 (em inglês)
(32) (2) 513 22 68 (em francês)
Internet: //www.microsoft.com/benelux/support

Bielorussia
Consulte Rússia

Bolívia
Consulte Uruguai

Brasil
Microsoft Informática Ltda.
Telefone: (55) (11) 5504-2155
Fax: (55) (11) 5504-2227
Suporte ao produto: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Fax automático: (55) (11) 5506-8506
Serviço de BBS do Suporte ao produto: (55) (11) 5506-1234
Suporte ao cliente: (55) (11) 822-5764
Fax de atendimento ao cliente: (55) (11) 822-6227

Canadá
Microsoft Canada Co.
Telefone da matriz: (1) (905) 568-0434
Centro de informações para o cliente: 1 (800) 563-9048
Suporte ao produto:
Sistemas de área de trabalho incluindo o Microsoft Windows 95: (905) 568-4494
Microsoft Office e componentes do Office: (905) 568-2294
Outro suporte padrão ao produto: (905) 568-3503
Informações prioritárias de suporte: (800) 668-7975
Telefone por texto (TTY/TDD) (905) 568-9641
Serviço de BBS do Suporte ao produto: (905) 507-3022

Caribe
Microsoft Caribbean, Inc.
Telefone: (809) 273-3600
Fax: (809) 273-3636
Suporte ao produto: (408) 953 8086
Suporte por correio eletrônico: mscarsup@microsoft.com
Serviço ao cliente: (800) 297 5982 para códigos de área 787 & apenas 809
Endereço eletrônico do atendimento ao cliente: msccatus@microsoft.com

Cazaquistão
Consulte Rússia

Chile
Microsoft Chile S.A.
Telefone: (56) (2) 330-6000
Fax: (56) (2) 330-6190
Serviço ao cliente: 56-2-800-330600
Sistemas operacionais pessoais e aplicativos de área de trabalho:
Telefone: (56) (2) 330-6222
Fax: 56-2-341-1439

Colômbia
Microsoft Colombia
Telefone: (571) 618 2245
Fax: (571) 618 2269
Suporte ao produto:
Línea de Respuesta Microsoft
Telefone: (571) 5230022
Fax: (571) 5231220
Correio de voz: (571) 5034216

Croácia
Microsoft Hrvatska d.o.o.
Telefone: (+385) (1) 304 555
Fax: (+385) (1) 335 051

Dinamarca
Microsoft Denmark
Telefone: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Suporte ao produto:
Telefone: (45) 44 89 01 11
Suporte de vendas Microsoft: (45) 44 89 01 90
Dicas da Microsoft: (45) 44 89 01 44
(Document 303030 em Dicas contém instruções detalhadas)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dubai
Microsoft Middle East
Telefone: (971) 4 513 888
Fax: (971) 4 527 444
Suporte ao produto:
Sistemas operacionais pessoais e aplicativos da área de trabalho APENAS:
Telefone: (971) 4 524 488
Fax: (971) 4 524 495
correio eletrônico: mts@emirates.net.ae
Informação prioritária de suporte: (971) (4) 555 752
Centro de serviços ao cliente:
(Atualização de versão / inscrição no TechNet e MSDN)
Telefone: (971) (4) 655 082
Fax: (971) (4) 655 097

Egito
Microsoft Egypt
Telefone: (202) 594 2445
Fax: (202) 594 2194
Suporte ao produto:
Sistemas operacionais pessoais e aplicativos da área de trabalho APENAS:
Telefone: (202) 261 3991 / 6
Fax: (202) 403 2718

Equador
Corporation Microsoft del Ecuador S.A.
Telefone: (593) 2 460-447, (593) (2) 460-451
Serviço ao cliente: (593) (2) 460-453, (593) (2) 460-458
Suporte ao produto: (593) (2) 463-094

Escócia
Consulte Reino Unido

Cingapura
Microsoft Singapore Pte Ltd
Telefone: (65) 337-6088
Fax: (65) 337-6788
Serviços ao cliente:
Telefone: (65) 324-5255
Fax: (65) 324-6181
Serviço de suporte ao produto:
Telefone: (65) 378-3600
Fax: (65) 378-3662

Eslovênia/Slovenija
Microsoft d.o.o.
Telefone: (+386) (61) 1881 133
Fax: (+386) (61) 1881 137
Suporte ao produto: (+386) (61) 185 3449

Espanha
Microsoft Iberica SRL
Telefone: (34) (1) 807-9999
Fax: (34) (1) 803-8310
Suporte ao produto: (34) 1-3754004
Serviço ao cliente: (34) 1-3754004
Apenas da Espanha: 902-187 198
Telefone do Fax Back: (34) 1-3754004

Estônia
Consulte Alemanha
Suporte ao produto: (+372) 650 49 99

Filipinas (SP)
Microsoft Philippines
Telefone: 632 811 0062
Suporte ao produto:
Telefone: 632 892 2295/2495 e 632 813 2494
Fax: 632 813 2493

Finlândia
Microsoft OY
Telefone: +358 (0) 9-525 501
Fax: +358 (0) 9-878 8770
Suporte ao produto:
Telefone: +358 (0) 9-525-502-5026
Padrão +358 (0) 9-525-502-500
Prioridade: +358 (0) 9-525-502-20
Premier: +358 (0) 9-525-502-03
Microsoft MSDL: +358 (0) 9-878 77 99
(Informações em sueco e inglês): +358 (0) 9-455-03-66
Dicas da Microsoft: +358 (0)9-525-502-550
(Informações em sueco e inglês)

França
Microsoft France
Telefone: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Suporte ao produto:
Telefone: (33) 01 69-86-10-20
Fax: (33) 01 69-28-00-28

Geórgia
Consulte Rússia

Grécia
Microsoft Hellas, S.A.
Telefone: (30) (1) 6806-775 até (30) (1) 6806-779
Fax: (30) (1) 6806-780
Suporte ao produto:
Telefone: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Holanda
Microsoft BV
Telefone: 023-5689189
Serviço ao cliente: 023-5677700
Microsoft Support Network Info Centre: 0800 099 7757
Inscrição na TechNet: 0800 022 6801
Inscrição na MSDN: 0800 022 7261
BBS: 023-5634221
(1200/2400/9600/14400 baud, 8N1, ANSI)
Suporte ao produto:
023-5677877 (em holandês)
023-5677853 (em inglês)
Internet: //www.microsoft.com/benelux/support

Hong Kong SAR
Microsoft Hong Kong SAR, Limited
Fax: (852) 2560-2217
Serviço de suporte ao produto do tipo Faxback: (852) 2535-9293
Microsoft Club Hotline: (852) 2804-4277
Suporte ao produto: (852) 2804-4222

Hungria
Microsoft Hungary
Microsoft Magyarország Kft.
Telefone: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Suporte ao produto: +36 (1) 267-4636 (2MSINFO)

Islândia
Consulte Dinamarca

Índia
Microsoft Índia
Telefone: (011) (91) (80) 559 5733, (011) (91) (11) 646 0767, 646 0694
Fax: (011) (91) (80) 559 7133, (011) (91) (11) 647 4714

Indonésia (SP)
Microsoft Indonesia - Jakarta
Suporte ao produto:
Telefone: 62 21 570 42 54
Fax: 62 21 520 81 22

Inglaterra
Consulte Reino Unido

Irlanda
Consulte Reino Unido

Irlanda do Norte
Consulte Reino Unido

Israel
Microsoft Israel Ltd.
Telefone: (972) (3) 613-0833
Fax: (972) (3) 613-0834

Itália
Microsoft SpA
Telefone: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Microsoft Rome Office: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Microsoft pelo Fax (serviços fax-on-demand): (39) (2) 70-398-888
Serviço ao cliente (Novas informações do produto, literatura do produto): (39) (2) 70-398-398
Suporte ao comerciante (serviço ao cliente só para revendedores): (39) (2) 70-398-388
Suporte ao produto: (39) (2) 70-398-398
Serviço de consultoria da Microsoft: (39) (2) 7039-21

Japão
Microsoft Company Ltd.
Suporte ao produto (suporte padrão): (81) (424) 41-8700
(Opções de suporte ao produto/ contrato de suporte)
Telefone: 0120-37-0196 (apenas discagem direta gratuita nacional)
Centro de informações de marketing de canal:
(suporte ao produto pré-venda)
Telefone de Tóquio: (81) (3) 5454-2300
Telefone de Osaka: (81) (6) 245-6995
Telefone do serviço ao cliente:
(Atualização da versão/registro)
Telefone: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Kirgizia
Consulte Rússia

Coréia
Microsoft CH
Telefone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Serviço ao cliente: 080-022-7337 (apenas discagem direta gratuita nacional)
Suporte ao produto:
Suporte ao produto Office: (82) (2) 508-0040
Suporte ao produto Windows: (82) (2) 563-0054
Suporte ao produto para desenvolvedor: (82) (2) 566-0071
Dicas da Microsoft: (82) (2) 3453-7555
Suporte às vendas: (82) (2) 531-4544

Liechtenstein
Consulte Suiça (em alemão)

Luxemburgo
Microsoft NV
Telefone: (32) (2) 730 39 11
Microsoft Support Network Info. Center: +31-800-9977-57
Inscrição na TechNet: +353-1-703-8738
Inscrição na MSDN: +353-1-708-8690
Microsoft Information Center: +32-2-481 52 52
BBS: +32-2-726 85 45
(1200/2400/9600/14400 baud, 8N1, ANSI)
Suporte ao produto:
+32-2-513 32 74 (em holandês)
(32) (2) 502 34 32 (em inglês)
(32) (2) 513 22 68 (em francês)
Internet: //www.microsoft.com/benelux/support

Malásia (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefone: (60-3) 793-9595
Fax: (60-3) 791-6080

Marrocos
Microsoft Afrique Du Nord
Telefone: (212) 2 47 10 72
Fax: (212) 2 47 10 86

México
Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo
Dicas: (52)(5) 2612199
Microsoft BBS 628-6200/02 MSMEXICO sem senha

Noruega
Microsoft Norway AS
Telefone: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Suporte ao produto: Padrão: +(47) 22 02 25 50
Prioridade: +(47) 22 02 25 45
Premier: +(47) 22 02 25 46
Microsoft Sales Support: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Dicas da Microsoft: +(47) 22 02 25 70
(Document 404040 em Dicas contém instruções detalhadas)

Nova Zelândia
Microsoft New Zealand Ltd
Telefone: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Suporte ao produto:
Telefone: 64 (9) 357-5575
Fax: 64 (9) 307-0516 e 357-5577

País de Gales
Consulte Reino Unido

Panamá
Suporte ao produto: (506) 298 2020
Endereço eletrônico do suporte: mscasup@microsoft.com
Serviço ao cliente: (506) 298 2000
Endereço eletrônico do atendimento ao cliente: msccatus@microsoft.com

Papua Nova Guiné
Consulte Austrália

Paraguai
Consulte Uruguai

Peru
Centro de Servicio al Cliente
Central de Suporte: (51) (1) 422-4116
Fax: (51) (1) 221-9052
Central de Informacion (51) (1) 242-5980
Fax: (51) (1) 447-8591

Polinésia Francesa
Consulte França

Polônia
Microsoft Sp. z o.o.
Telefone: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Serviço de informação: +(48-22) 865-99-33
Suporte ao produto: +(48-22) 865-99-66

Porto Rico
Suporte ao produto: (408) 953 8086
Suporte por correio eletrônico: mscarsup@microsoft.com
Serviço ao cliente: (800) 297 5982 para códigos de área 787 & apenas 809
Endereço eletrônico do atendimento ao cliente: msccatus@microsoft.com

Portugal
Microsoft Portugal MSFT, Lda.
Telefone: (351) (1) 4409200
Fax: (351) (1) 4412101
Suporte ao produto:
Suporte padrão: (351) 1 4409280/1/2/3
Fax: (351) 1 4411655

República da Irlanda
Consulte Reino Unido

República da Eslováquia
Microsoft Slovakia s.r.o.
Telefone (+421) (7) 37 63 02
Fax: (+421) (7) 37 66 71
Suporte ao produto: (+421) (7) 531 20 83

República Dominicana
Consulte América Central

República Popular da China
Microsoft (China) Co. Ltd
19th Floor, Metro Tower
No. 30 Tian Yao Qiao Road,
Shanghai, 200030, P.R.C.
Telefone: 011-86-21-64691166; 011-86-21-64691188
Fax: 011-86-21 64691188 Ext. 6988

República Tcheca
Microsoft s.r.o.
Telefone: (+420) (2) 611 97 111
Fax: (+420) (2) 611 97 100
Suporte ao produto: (+420) (2) 2150 3222

Romênia
Microsoft s.r.l.
Telefone: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Suporte ao produto: (+40) (1) 312 09 48

Rússia
Microsoft Z.A.O.
Microsoft Information Center: (095) 916 7171
Rússia: 125252
Moscow: Caixa postal 70
Suporte ao produto:
Moscow (095) 745-54-45
São Petersburgo: (812) 118-36-36
Novosibirsk (3832) 119-019
Internet: //www.microsoft.com/rus/

Sudeste da África e ilhas do Oceano Índico
Consulte África do Sul

Suécia
Microsoft AB
Telefone: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Suporte ao produto:
Padrão: +46 (0) 8-752 09 29
Prioridade: +46 (0) 8-751 09 80
Premier: +46 (0) 8-632 57 01
Suporte às vendas: +46 (0) 8-752 56 30
Microsoft MSDL: +46 (0) 8-750 47 42
Dicas da Microsoft: +46 (0) 8-752 29 00
(Document 202020 em Dicas contém instruções detalhadas)

Suíça
Microsoft AG
Telefone: (01) 839 61 11
Fax: (01) 831 08 69
Preços, atualizações, etc.: 01/839 61 11
Documentação:
Telefone: 155 59 00
Fax: 064-224294, Microsoft Info-Service, Postfach, 8001 Zürich
Suporte padrão ao produto: Instalação e uso:
0848 80 - 2255
Suporte ao produto (em francês): 022-738 96 88
Informações gerais sobre o suporte Microsoft na Europa Central:
Tel. 0848-80-2330
Internet: //www.microsoft.com/switzerland

Tajiquistão
Consulte Rússia

Taiwan
Microsoft Taiwan Corp.
Telefone: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Suporte ao produto: (886) (2) 508-9501

Tailândia
Microsoft (Thailand) Limited
Telefone: (662) 266-3300
Fax: (662) 266-3310
Suporte ao produto:
Telefone: (662) 613-7208 até 11
Fax: (662) 613-7198

Turcomenistão
Consulte Rússia

Turquia
Microsoft Turkey
Telefone: (90) (212) 258 59 98
Fax: (90) (212) 258 59 54
Telefone de suporte:
Telefone: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
BBS: (90) (212) 227 93 90

Reino Unido
Microsoft Limited
Fax: (0870) 60 20 100
Telefone: (0870) 60 10 100
Microsoft KeyData:
(BBS)
(0870) 50 30 200 (até 28.8 Kbaud, n, 8, 1)
Microsoft KeyFax:
(Serviço de informação Faxback)
(0870) 50 30 100
Suporte ao produto:
Aplicativos da área de trabalho, produtos da empresa, sistemas e hardware da área de trabalho:
0870 50 10 100
Produtos de desenvolvedor: 0870 50 10 200
Sistemas de empresas: 0870 50 10 300
Clientes ligando da Irlanda devem discar 706 5353 para obter suporte ao produto.
Linha Minicom: 0870 50 30 400
Informações pré-vendas: Microsoft Connection (0345) 00 2000

Uruguai
Suporte ao produto: (598) (2) 774934
Fax: (598) (2) 774935

Usbequistão
Consulte Rússia

Venezuela
Corporation MS 90 de Venezuela S.A.
Outras informações: (582) 265-9922
Fax: (582) 265-0863
Suporte ao produto: (582) 993-6755